股票入门基础知识网 > 股票公式 > 通达信 > 通达信BIASKDJ抄底选股指标公式 返回上一页

通达信BIASKDJ抄底选股指标公式

编辑 : 朱辉   发布时间: 2019.07.16 11:44:26   消息来源: 股票知识 阅读数: 2862 收藏数: 0 + 收藏 +赞(0)
       BIAS3 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100,COLORFF00FF;   RSV:=(CLOS...

    

  BIAS3 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100,COLORFF00FF;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1),COLORWHITE;

  D:=SMA(K,3,1),COLORYELLOW;

  XG:BIAS3《-6 AND CROSS(K,D) AND D《16;

股吧论坛最新帖子

MORE+


X所有广告